Re: FTP vs. VMS & long passwords


portal!cup.portal.com!rlhowe@uunet.uu.net
1 Mar 88 23:29:03 GMT


In your discussion of long passwords on the VAX you said that you were
running EXOS version 4.5. Is this really the case? I ask this because the
latest version we have is 3.3.

Thank for any info.

Roger Howe
rlhowe@cup.portal.com



This archive was generated by hypermail 2.0b3 on Thu Mar 09 2000 - 14:41:30 GMT