Wanted -- 4.2 BSD Exterior Gateway Protocol


Jim Chappell (sundc!rlgvax!vrdxhq!ms3!isns01@seismo.css.gov)
19 Aug 87 18:09:52 GMT


We need the source to EGP. We can't upgrade to 4.3 BSD because
our Office System Vendor, CCI, says they won't support their product
under 4.3. We have a 4.2 BSD license.

Thanks,

--
Jim Chappell		   UUCP: ...!umd5!vrdxhq!ms3!jrc
ISN Corp.  (703) 979-8900  ARPA: ISN Corp.  (703) 979-8900  ARPA: jrc@hios-pent
1235A Jeff Davis Hwy, Suite 220
Arlington, Va 22202



This archive was generated by hypermail 2.0b3 on Thu Mar 09 2000 - 14:39:14 GMT