Re: TCP/IP software on DEC Ethernet boards


jas@proteon.arpa
Wed, 26 Mar 86 19:39:55 EST


The DELUA is NOT software compatible at the device level. This is
why it won't work until VMS V4.4 or something like that (late
summer). Unless they pull a dumb one, the device driver will
have the same interface as the XEDRIVER/XQDRIVER (DEUNA/DEQNA).
If your TCP/I goes through the "shared DEUNA driver", it will
work on VMS, but only when the new driver arrives. As for
4.2BSD, you may wait a long time, or until Ultrix 2.0 (?).
-------



This archive was generated by hypermail 2.0b3 on Thu Mar 09 2000 - 14:36:05 GMT